NEW FEATURE –

cPanel Started NodeJS Support

The package runs on:

1) CentOS 6 or 7, Red Hat® Enterprise Linux® (RHEL) 6 or 7, or Cloud Linux™ 6 or 7 OS

2) EasyApache 4

3) Root level access